!! Postmodern no longer user Darcs for version control !!
Fri Apr 2 04:50:45 PDT 2010 marijnh@gmail.com
* !! Postmodern no longer user Darcs for version control !!
You'll have to use the git repository at http://marijn.haverbeke.nl/postmodern/postmodern ,
or http://github.com/marijnh/Postmodern from now on.
Cheers,
Marijn
Warning: CRC errors found. These are probably harmless but should be repaired.
See 'darcs gzcrcs --help' for more information.
diff -rN -u old-postmodern/WARNING new-postmodern/WARNING
--- old-postmodern/WARNING 1969-12-31 16:00:00.000000000 -0800
+++ new-postmodern/WARNING 2014-04-20 21:54:27.000000000 -0700
@@ -0,0 +1,7 @@
+!! Postmodern no longer user Darcs for version control !!
+
+You'll have to use the git repository at http://marijn.haverbeke.nl/postmodern/postmodern ,
+or http://github.com/marijnh/Postmodern from now on.
+
+Cheers,
+Marijn